杰少专用(通达信公式 副图 源码 测试图) 恒生财神(图文)

时间:2020-01-31 12:42:29 作者:admin
后台-系统-系统设置-扩展变量-(内容页告位1-手机版)

MA05:=MA(C,5);

MA30:=MA(C,30);

五日乖离率:=(C-MA05)/MA05*100;

三拾日乖离率:=(C-MA30)/MA30*100;

MR:=COUNT(CROSS(五日乖离率,0),3)>=1 AND 三拾日乖离率>REF(三拾日乖离率,1) AND MA05>REF(MA05,1) AND (C/REF(C,1)-1)*100>5 AND REF(C,1)<MA30;

买入:FILTER(MR,10),COLORYELLOW;


后台-系统-系统设置-扩展变量-(内容页告位2-手机版)
声明:本文内容由互联网用户自发贡献自行上传,本网站不拥有所有权,未作人工编辑处理,也不承担相关法律责任。如果您发现有涉嫌版权的内容,欢迎发送邮件至本站联系邮箱进行举报,并提供相关证据,工作人员会在5个工作日内联系你,一经查实,本站将立刻删除涉嫌侵权内容。
后台-系统-系统设置-扩展变量-(内容页告位3-手机版)