妖股启动(通达信公式 主图 源码 测试图)(图文)

时间:2019-10-20 18:38:39 作者:admin
后台-系统-系统设置-扩展变量-(内容页告位1-手机版)

一眼看清,妖股如何启动指标主图公式无加密


ZF:((H-REF(C,1))/(REF(C,1))+(REF(C,1)-L)/(REF(C,1)))*100,COLORMAGENTA,NODRAW;
CF:(C-REF(C,1))/(REF(C,1))*100,COLORYELLOW,NODRAW;
DCF:("999999$C"-REF("999999$C",1))/(REF("999999$C",1))*100,COLORLIRED,NODRAW;
DRAWICON(CURRBARSCOUNT<1000 AND PERIOD=5 AND((DCF<0.2 AND CF>9.75)),H*1.05,29);
DRAWKLINE(H,O,L,C);
STICKLINE(PERIOD=5 AND CF>1.0975 AND H=C AND O<>C,O,O+(H-O)/3,2.5,0),COLORMAGENTA;
STICKLINE(PERIOD=5 AND CF>1.0975 AND H=C AND O<>C,O+(H-O)/3,O+(H-O)/3*2,2.5,0)COLORYELLOW;
STICKLINE(PERIOD=5 AND CF>1.0975 AND H=C AND O<>C,O+(H-O)/3*2,C,2.5,0),COLORMAGENTA;
M60:MA(C,60)COLORGREEN;
M20:MA(C,20)COLORMAGENTA;
M10:MA(C,10)COLORYELLOW;
M5:MA(C,5)COLORWHITE;

妖股启动

妖股启动

妖股启动


后台-系统-系统设置-扩展变量-(内容页告位2-手机版)
声明:本文内容由互联网用户自发贡献自行上传,本网站不拥有所有权,未作人工编辑处理,也不承担相关法律责任。如果您发现有涉嫌版权的内容,欢迎发送邮件至本站联系邮箱进行举报,并提供相关证据,工作人员会在5个工作日内联系你,一经查实,本站将立刻删除涉嫌侵权内容。
后台-系统-系统设置-扩展变量-(内容页告位3-手机版)