洗不掉的筹码(通达信公式 副图 源码 测试图)(图文)

时间:2020-02-18 11:55:37 作者:admin
后台-系统-系统设置-扩展变量-(内容页告位1-手机版)

公式使用方法:

公式的目的是:用它来判断什么时候庄家发动行情和收集筹码,震仓。

具体是:

凡是红线和绿线金叉(红上穿绿)处进货是最好的。最安全的进货是在仓位线和收益线底下的金叉。主力仓位在80%(数字有显示)以上时候要注意逃顶了(个股有差异的不是一定的)。

25%左右时候主力发动行情(每个个股是不同的)。

 

源码

 

VAR1:=(IF(WINNER(1.1*CLOSE)<0,0,WINNER(1.1*CLOSE))-IF(WINNER(0.9*CLOSE)<0,0,WINNER(0.9*CLOSE)))*100;

洗不掉的筹码: IF(DATE<1090501,IF(VAR1<0,0,VAR1),0);

 VAR2:=EMA(洗不掉的筹码,7);

 VAR3:=EMA(洗不掉的筹码,44);

主力收益: ABS((CLOSE-LLV(LOW,265))/LLV(LOW,265))*100;

 VAR4:=MA(CLOSE,20);{分析家公式网}

 VAR5:=(CLOSE-VAR4)/STD(CLOSE,20)*100;

 EMA(VAR5,3),COLORGREEN;

 VAR5,COLORRED;

 


后台-系统-系统设置-扩展变量-(内容页告位2-手机版)
声明:本文内容由互联网用户自发贡献自行上传,本网站不拥有所有权,未作人工编辑处理,也不承担相关法律责任。如果您发现有涉嫌版权的内容,欢迎发送邮件至本站联系邮箱进行举报,并提供相关证据,工作人员会在5个工作日内联系你,一经查实,本站将立刻删除涉嫌侵权内容。
后台-系统-系统设置-扩展变量-(内容页告位3-手机版)